В OpenSSL, наборе инструментов Secure Socket Layer, было обнаружено несколько уязвимостей. Рекомендуем незамедлительно обновить систему.

Безопасные версии:

  • для Debian wheezy - 1.0.1e-2+deb7u20
  • для Debian jessie - 1.0.1k-3+deb8u4


https://www.debian.org/security/2016/dsa-3500.ru.html

Для проверки версии:

dpkg -l |grep openssl



Thursday, March 3, 2016







« Назад