Если вы используете почтовый сервис Exim, который идет по умолчанию в ISPmanager 5-й версии, в срочном порядке обновите exim. Обнаружена уязвимость, которая позволяет из-под пользователя получить права суперпользователя root.

Проверить вашу версию exim можно командой:
  • Для CentOS: rpm -q --changelog exim | grep CVE-2016-1531
  • Для Debian: aptitude changelog exim4 | grep CVE-2016-1531
При отсутствии уязвимости должно показать CVE-2016-1531.

Для получения операвтивной помощи в данном вопросе пожалуйста обращайтесь в нашу поддержку, указывая тему "CVE-2016-1531" и пароль доступа к серверу в соотвествующем поле тикета.

Thursday, March 3, 2016







« Назад