Мы получили сообщение о возможном удаленном эксплойте. В настоящее время есть свидетельства активного использования этого эксплойта.

Патч уже существует, проходит тестирование и переносится на все версии, которые мы выпустили с (включая) 4.87

Серьезность зависит от вашей конфигурации. Это зависит от того, насколько близка к стандартной конфигурации ваша конфигурация времени выполнения exim. Чем ближе, тем лучше.

Exim 4.92 не уязвим.

Пожалуйста, свяжитесь с нами, чтобы исправить вашу систему как можно скорее!



Tuesday, June 11, 2019





« Назад