Експертите предупреждават за уязвимост за изпълнение на отдалечен код в PHP, проследявана като CVE-2019-11043, е използвана при атаки.

Повече информация можете да намерите тук.

В този момент има фиксирани версии на PHP 5 и PHP 7 са налични в хранилищата на Debian. Препоръчваме ви да актуализирате PHP възможно най-скоро.



Tuesday, October 29, 2019





« Back