Эксперты предупреждают об уязвимости удаленного выполнения кода в PHP, обозначенной CVE-2019-11043.

Более подробную информацию вы можете найти здесь.

На данный момент исправлены версии PHP 5 и PHP 7 имеятся в репозиториях Debian. Настоятельно рекомендуем обновить ваш PHP как можно скорее.



Tuesday, October 29, 2019





« Назад